Forum Citroën C5 & C6 Index du Forum

Forum Citroën C5 & C6
Forum et Club d'entraide entre propriétaires et passionnés de Citroën C5 & C6

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesRèglement   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Bienvenue sur le forum du Haut-de-Gamme Citroen C5 & C6. 

 
Bug du forum
Aller à la page: 1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Forum Citroën C5 & C6 Index du Forum -> Blabla -> Pour parler de tout et de rien !
Sujet précédent :: Sujet suivant  

Avez vous eu un bug avec le forum ?
Oui moi aussi !
73%
 73%  [ 14 ]
Non , n importe quoi !
15%
 15%  [ 3 ]
voila un sondage qui sert à rien !
0%
 0%  [ 0 ]
Obiwan kenobi !
10%
 10%  [ 2 ]
Total des votes : 19

Auteur Message
Ti'jul
Invité

Hors ligne




MessagePosté le: 07/10/2009, 20:51    Sujet du message: Bug du forum Répondre en citant

Suis je le seul à avoir eu un méga bug avec ce forum ? Shocked

j'ai eu le message " le forum à changé d adresse " entre 20h et 21h surement un problème de serveur....
Revenir en haut
Publicité






MessagePosté le: 07/10/2009, 20:51    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 774
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 07/10/2009, 21:07    Sujet du message: Bug du forum Répondre en citant

Merci de m'avoir prevenu Wink

J'ai aucun msg d'erreur c'est bizarre.
_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Séb21
Membre du Club C6
Membre du Club C6

Hors ligne

Inscrit le: 17 Sep 2009
Messages: 12 905
Localisation: Saint JULIEN (21)
Masculin
Moteur: Autre
Finition: Autre
Année: 2000
Votre autre citroën: SM ie 1972

MessagePosté le: 07/10/2009, 21:08    Sujet du message: Bug du forum Répondre en citant

voilà le message que j'ai en ce moment,mais qui ne m'empêche pas de poster
sûrement l'administrateur qui fait des essais Mr. Green

Bonjour Séb21 il y a des perturbations sur le serveur. Veuillez Nous excuser pour le derangerement occasionné Smile
_________________
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 774
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 07/10/2009, 21:11    Sujet du message: Bug du forum Répondre en citant

lol, ça c'est moi !
Sinon la perturbation etait bien réèlle je ne pouvais pas me connecter.
_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 774
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 07/10/2009, 21:20    Sujet du message: Bug du forum Répondre en citant

voici le fameux msg :

Ce forum a changé d'adresse
 
Ce forum a changé d’adresse ou vous avez tapé une adresse incorrecte. Le forum se trouve à l’adresse suivante : forum-c6.xooit.fr ( au lieu de : forum-c6.xooit.fr)

_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Séb21
Membre du Club C6
Membre du Club C6

Hors ligne

Inscrit le: 17 Sep 2009
Messages: 12 905
Localisation: Saint JULIEN (21)
Masculin
Moteur: Autre
Finition: Autre
Année: 2000
Votre autre citroën: SM ie 1972

MessagePosté le: 07/10/2009, 21:22    Sujet du message: Bug du forum Répondre en citant

ça vient de me le faire mais ça ne me donne pas d'autre lien
d'ailleurs dans ta réponse,je ne vois pas de différence entre les deux liens proposés
_________________
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 774
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 07/10/2009, 21:38    Sujet du message: Bug du forum Répondre en citant

Séb21 a écrit:
d'ailleurs dans ta réponse,je ne vois pas de différence entre les deux liens proposés


ah, toi aussi Very Happy
_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 774
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 08/10/2009, 11:35    Sujet du message: Bug du forum Répondre en citant

Petit bilan du serveur :

Code:

Forums indisponibles
Le 07/10/2009 à 20:59:41 :
Nous avons constaté que les forums sont indisponibles, nous sommes en train
de regarder l'origine du problème...

Le 07/10/2009 à 21:04:57 :
Le problème a été résolu, nous cherchons son origine pour comprendre.

Le 07/10/2009 à 21:14:23 :
Aïe le problème recommence...

Le 07/10/2009 à 21:28:15 :
Le problème s'est à nouveau résorbé et nous avons trouvé son origine. Nous
regardons comment le résoudre.

Le 07/10/2009 à 22:27:11 :
Nous avons trouvé une source possible du problème que nous avons corrigé.
Nous regardons si nous ne trouvons pas le même type de problème à d'autres
endroits.
Ce souci est désormais résolu.

_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
regisv6
Membre

Hors ligne

Inscrit le: 30 Sep 2009
Messages: 925
Localisation: chez ouam à m'baraque din l'Pas de Calais
Masculin
Moteur: C5 II 1.6 16V 120ch
Finition: Attraction
Année: 2012
Votre autre citroën: BMP 6

MessagePosté le: 09/10/2009, 23:02    Sujet du message: Bug du forum Répondre en citant

pareil que vous
je me suis dit zut ou plutôt ah merde
mais avant que j'ai eu le temps de pleurer c'était revenu mes prières avaient été entendues
_________________
v6 addict

minimiser son talent c'est favoriser la réussite des médiocres
Revenir en haut
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 774
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 16/11/2009, 09:12    Sujet du message: Bug du forum Répondre en citant

Code:
Une partie du réseau attaqué
Le 13/11/2009 à 16:16:20 :
Et voilà, c'est tout bon !

Le 13/11/2009 à 16:04:56 :
Ca rentre petit à petit en ordre. Les forums sur ce serveur commencent à se
réafficher à vitesse normale, avec encore quelques messages de maintenance
occasionnels. Ca va se rétablir petit à petit.

Le 13/11/2009 à 15:45:42 :
Le problème a été résolu. Il s'agit d'un serveur hacké (pas à nous) qui a
lancé une attaque sur un de nos serveurs. Le temps que le serveur se
remette de ces émotions, tout devrait rentrer en ordre d'ici une dizaine de
minute.

Le 13/11/2009 à 15:11:12 :
Une partie du réseau est attaqué, nous voyons comment repousser l'attaque.


_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Ti'jul
Invité

Hors ligne




MessagePosté le: 16/11/2009, 09:33    Sujet du message: Bug du forum Répondre en citant

Si on nous attaque ca va ch*** !!!
                                   
                           
Revenir en haut
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 774
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 19/01/2010, 16:28    Sujet du message: Bug du forum Répondre en citant

le forum nous à lachè ce matin.
1/3 de Xooit etait hors d'usage.
_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Ricou
Membre

Hors ligne

Inscrit le: 09 Nov 2009
Messages: 1 412
Localisation: 92
Moteur: Autre
Finition: Autre
Année: 2012
Votre autre citroën: Grand C4pic7P 1.6 hdi bmp6

MessagePosté le: 19/01/2010, 23:43    Sujet du message: Bug du forum Répondre en citant

Ha ben c'est bien ce que je te disais aussi tiens! j'ai eu aussi des messages de maintenance sur le mien ainsi qu'accès impossible, idem sur xooit-entraide!
Faut revoir leur ligne de défense! Mr. Green <<>
_________________
Allez smr40
Revenir en haut
Fab26
Moderateur
Moderateur

Hors ligne

Inscrit le: 06 Nov 2009
Messages: 6 902
Localisation: Drome
Masculin
Moteur: C6 2.7 V6 HDi
Finition: Exclusive
Année: 2007

MessagePosté le: 04/02/2010, 21:32    Sujet du message: Bug du forum Répondre en citant

Aujourdh'ui 20hr30 Le tchat est vide. les messages ne passent plus! Que chez moi ou pour tous?
_________________

Le moustique se trouva fort dépourvu quand le pare-brise fut venu...
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Ricou
Membre

Hors ligne

Inscrit le: 09 Nov 2009
Messages: 1 412
Localisation: 92
Moteur: Autre
Finition: Autre
Année: 2012
Votre autre citroën: Grand C4pic7P 1.6 hdi bmp6

MessagePosté le: 04/02/2010, 22:55    Sujet du message: Bug du forum Répondre en citant

Idem sur mon fofo! et vers 19H, aucun forum xoit disponible! j'ai essayé tous ceux que je connais, auto-moto-entraide etc... depuis plusieurs jours l'hebergeur subit des attaques! je suis d'ailleurs en train de voir si je ne vais pas faire un autre forum ailleurs!!! Evil or Very Mad s'ils ne sont pas assez bons techniquement!! car sur d'autres hébergeurs, celui de diag' automobile de grototo par exemple, no problèm:<<>
_________________
Allez smr40
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:15    Sujet du message: Bug du forum

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Citroën C5 & C6 Index du Forum -> Blabla -> Pour parler de tout et de rien ! Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Club Citroën C6 | Top 10 | Top 50 | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Ce forum est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën

TOUS DROITS RESERVÉS © 2009, 2017 www.ForumC6.com & www.ClubC6.com

Les règles du forum en vigueur

Adhérer au Club Citroën C6 France