Forum Citroën C5 & C6 Index du Forum

Forum Citroën C5 & C6
Forum et Club d'entraide entre propriétaires et passionnés de Citroën C5 & C6

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesRèglement   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Bienvenue sur le forum du Haut-de-Gamme Citroen C5 & C6. 

 
la rubrique informatique
Aller à la page: <  1, 2, 312, 13, 14, 15  >

 
Poster un nouveau sujet   Répondre au sujet    Forum Citroën C5 & C6 Index du Forum -> Blabla -> Pour parler de tout et de rien !
Sujet précédent :: Sujet suivant  
Auteur Message
Fab26
Moderateur
Moderateur

Hors ligne

Inscrit le: 06 Nov 2009
Messages: 6 902
Localisation: Drome
Masculin
Moteur: C6 2.7 V6 HDi
Finition: Exclusive
Année: 2007

MessagePosté le: 15/10/2012, 22:49    Sujet du message: la rubrique informatique Répondre en citant

Je confirme Bertrand, tu as raison je viens de les voir effectivement elles tardent à s'afficher... (5 secondes au total pour moi)
Mais j'ai un débit très bas.......


_________________

Le moustique se trouva fort dépourvu quand le pare-brise fut venu...
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Publicité






MessagePosté le: 15/10/2012, 22:49    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Séb21
Membre du Club C6
Membre du Club C6

Hors ligne

Inscrit le: 17 Sep 2009
Messages: 12 906
Localisation: Saint JULIEN (21)
Masculin
Moteur: Autre
Finition: Autre
Année: 2000
Votre autre citroën: SM ie 1972

MessagePosté le: 16/10/2012, 07:52    Sujet du message: la rubrique informatique Répondre en citant

5 secondes,ça va
moi ça a pris au moins 1mn Rolling Eyes

mes prises cpl sont des evolo highspeed 85 donc 85Mo
le pb,c'est que ça marchait bien avant

se peut il que ce soit ces prises qui commencent à déconner?
peut on leur faire une petite mise à jour?
_________________
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
C5pat
Membre

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 2 022
Localisation: Saint Chamas
Masculin
Moteur: C6 2.7 V6 HDi
Finition: Exclusive
Année: 2007

MessagePosté le: 16/10/2012, 09:15    Sujet du message: la rubrique informatique Répondre en citant

Perso j'ai une conf' différente de celle de Séb (sur Free également) à savoir que les ordis sont branchés directement sur la box serveur (dans la même pièce) et la télé elle est branchée sur la box player qui se trouve à 10m de l'autre et reliée par prises CPL.
Je n'ai pas de problème avec les ordis, par contre j'en ai pas mal avec la TV mais uniquement le soir, comme si un appareil balançait des parasites sur le réseau EDF, perturbant ainsi les boitiers à courant porteur.
Je ne suis pas le seul dans ce cas dans mon patelin.
_________________
Serial deconneur
Revenir en haut
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 775
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 16/10/2012, 19:10    Sujet du message: la rubrique informatique Répondre en citant

Dans mon cas, j'ai voulu acheter des FreePlug pour eliminer le WIFI de la maison, mais on y perd en débit Sad
_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Séb21
Membre du Club C6
Membre du Club C6

Hors ligne

Inscrit le: 17 Sep 2009
Messages: 12 906
Localisation: Saint JULIEN (21)
Masculin
Moteur: Autre
Finition: Autre
Année: 2000
Votre autre citroën: SM ie 1972

MessagePosté le: 16/10/2012, 19:53    Sujet du message: la rubrique informatique Répondre en citant

c'est quoi la différence entre un freeplug et une prise cpl?
_________________
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Fab26
Moderateur
Moderateur

Hors ligne

Inscrit le: 06 Nov 2009
Messages: 6 902
Localisation: Drome
Masculin
Moteur: C6 2.7 V6 HDi
Finition: Exclusive
Année: 2007

MessagePosté le: 16/10/2012, 20:18    Sujet du message: la rubrique informatique Répondre en citant

Le free plug c'est un boitier CPL......vendu par Free
_________________

Le moustique se trouva fort dépourvu quand le pare-brise fut venu...
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 775
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 16/10/2012, 20:48    Sujet du message: la rubrique informatique Répondre en citant

Toutes mes excuses Séb Laughing
_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Séb21
Membre du Club C6
Membre du Club C6

Hors ligne

Inscrit le: 17 Sep 2009
Messages: 12 906
Localisation: Saint JULIEN (21)
Masculin
Moteur: Autre
Finition: Autre
Année: 2000
Votre autre citroën: SM ie 1972

MessagePosté le: 16/10/2012, 22:29    Sujet du message: la rubrique informatique Répondre en citant

ah oui ok parce que j'en ai 2 en plus de mes prises cpltiens d:ailleurs faudrait que je regarde à quoi elles servent maintenant que vous me mettez le doute
_________________
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Séb21
Membre du Club C6
Membre du Club C6

Hors ligne

Inscrit le: 17 Sep 2009
Messages: 12 906
Localisation: Saint JULIEN (21)
Masculin
Moteur: Autre
Finition: Autre
Année: 2000
Votre autre citroën: SM ie 1972

MessagePosté le: 28/11/2012, 16:53    Sujet du message: la rubrique informatique Répondre en citant

hello les gus,encore une question du boulet en informatique
ce matin j'ai voulu installer un logiciel de contrôle parental,free angel en l'occurence

ce n'est pas pratique à utiliser et j'avais l'impression que ça me ralentissait internet
du coup,j'ai tout viré mais ça n'a pas l'air d'être total
du coup,j'ai fait une restauration du système

depuis,l'affichage de certains sites est modifié
tout est bloqué sur le côté gauche et les images et autres pubs du site en question sont modifiées
ex:




sur forum C6,tout s’affiche correctement en revanche,sauf les smileys à gauche ou la photo en entête


à quoi est ce dû?
j'utilise firefox et sous IE le pb n'apparait pas
_________________
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
bertrand07
Administrateur
Administrateur

Hors ligne

Inscrit le: 15 Sep 2009
Messages: 6 775
Localisation: Nancy
Moteur: C6 2.2 HDi 173
Finition: Lignage
Année: 2008

MessagePosté le: 28/11/2012, 17:11    Sujet du message: la rubrique informatique Répondre en citant

supprime et reinstalle firefox peut-être
_________________

<FONT size="1pt">Avez-vous déjà recensé votre C6 ? Si non, cliquez ici</FONT>

<FONT size="1pt">Essais des dernières nouveautés automobiles sur EDC : cliquez ici</FONT>
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Séb21
Membre du Club C6
Membre du Club C6

Hors ligne

Inscrit le: 17 Sep 2009
Messages: 12 906
Localisation: Saint JULIEN (21)
Masculin
Moteur: Autre
Finition: Autre
Année: 2000
Votre autre citroën: SM ie 1972

MessagePosté le: 28/11/2012, 17:13    Sujet du message: la rubrique informatique Répondre en citant

je vais perdre tous mes favoris aussi
_________________
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Fab26
Moderateur
Moderateur

Hors ligne

Inscrit le: 06 Nov 2009
Messages: 6 902
Localisation: Drome
Masculin
Moteur: C6 2.7 V6 HDi
Finition: Exclusive
Année: 2007

MessagePosté le: 28/11/2012, 17:21    Sujet du message: la rubrique informatique Répondre en citant

Tu vas dans Firefox dans le menu :
Affichage > Style de la page > (et tu coche) Style de base de la page
Et vérifies que le javascript est activé dans les options-->Contenu... de firefox et (si tu l'as)désactives Adblock plus et redémarres firefox pour voir si ça corrige le problème.
_________________

Le moustique se trouva fort dépourvu quand le pare-brise fut venu...
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
benoitxb
Moderateur
Moderateur

En ligne

Inscrit le: 04 Mai 2012
Messages: 5 431
Localisation: ARRAS (62)
Masculin
Moteur: C6 2.7 V6 HDi
Finition: Lignage
Année: 2006
Votre autre citroën: R4 GTL (1985} - KADJAR 4WD BLACK EDI

MessagePosté le: 28/11/2012, 17:28    Sujet du message: la rubrique informatique Répondre en citant

Bonsoir, j'ai aussi dût réinitialiser sauf se pour moi s'était "safari" et lorsque g voulu le faire, l'on m'a demandé si je voyais sauvegarder mes favoris donc peut être que tu aura cela aussi, de toute façon quoi qu'il arrive lorque tu clique sur réinitialiser tu devra ensuite valider l'opération 
Mais moi je suis sous MacBook je c pas toi ? 
_________________
Revenir en haut
Visiter le site web du posteur Facebook Twitter FlickR Instagram Pinterest YouTube
Séb21
Membre du Club C6
Membre du Club C6

Hors ligne

Inscrit le: 17 Sep 2009
Messages: 12 906
Localisation: Saint JULIEN (21)
Masculin
Moteur: Autre
Finition: Autre
Année: 2000
Votre autre citroën: SM ie 1972

MessagePosté le: 28/11/2012, 18:47    Sujet du message: la rubrique informatique Répondre en citant

Fab26 a écrit:
Tu vas dans Firefox dans le menu :
Affichage > Style de la page > (et tu coche) Style de base de la page
Et vérifies que le javascript est activé dans les options-->Contenu... de firefox et (si tu l'as)désactives Adblock plus et redémarres firefox pour voir si ça corrige le problème.

j'ai pas trouvé ton adblock
j'ai activé javascript
_________________
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Fab26
Moderateur
Moderateur

Hors ligne

Inscrit le: 06 Nov 2009
Messages: 6 902
Localisation: Drome
Masculin
Moteur: C6 2.7 V6 HDi
Finition: Exclusive
Année: 2007

MessagePosté le: 28/11/2012, 20:00    Sujet du message: la rubrique informatique Répondre en citant

Et alors?
Tu as bien vérifier que "style de base de la page" soit activé? Je pense que c'est surtout ça ton probleme.
Si jamais tu n'as pas la barre de menu avec l'onglet "affichage" tu clic DROIT sur le + qui est à coté de l'onglet de la page et tu sélectionnes "barre de menu".....

_________________

Le moustique se trouva fort dépourvu quand le pare-brise fut venu...
Revenir en haut
Facebook Twitter FlickR Instagram Pinterest YouTube
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:46    Sujet du message: la rubrique informatique

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Citroën C5 & C6 Index du Forum -> Blabla -> Pour parler de tout et de rien ! Toutes les heures sont au format GMT + 2 Heures
Aller à la page: <  1, 2, 312, 13, 14, 15  >
Page 13 sur 15

 
Sauter vers:  

Club Citroën C6 | Top 10 | Top 50 | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Ce forum est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën

TOUS DROITS RESERVÉS © 2009, 2017 www.ForumC6.com & www.ClubC6.com

Les règles du forum en vigueur

Adhérer au Club Citroën C6 France